报告一个问题 chrome 最新 DEV 70.0.35212.2 以及 前几天开始 canary 版本都不支持 绿化了,不得已退到beta版 不解决

1984 11月前 519

报告一个问题 chrome 最新 DEV 70.0.35212.2 以及 前几天开始 canary 版本都不支持 绿化了,不得已退到beta版,好像chrome有验证机制了

最新回复 (2)
  • 1984 11月前
    引用 2
    2018/08/11  v6.5.6:可以尝试把winhttp.dll重命名为version.dll或winmm.dll兼容新版Chrome。(修复32位无法运行)
  • 1984 11月前
    引用 3
    已解决
返回
发新帖